Manual container vulnerability scan fails with new integration defined
Incident Report for Lacework
Resolved
This incident has been resolved.
Posted May 15, 2021 - 08:55 PDT
Update
We are continuing to investigate this issue.
Posted May 14, 2021 - 05:44 PDT
Investigating
We are investigating an issue where manual Lacework CLI vulnerability scans for newly defined container registries fail with a HTTP 400 error
Posted May 14, 2021 - 01:11 PDT
This incident affected: Lacework API Services.